go_away

Author Topic: VR_library.h must be written (for Admin)  (Read 597 times)

0 Members and 1 Guest are viewing this topic.

Offline strat321Topic starter

  • Jr. Member
  • **
  • Posts: 29
  • Helpful? 0
VR_library.h must be written (for Admin)
« on: August 03, 2012, 08:30:22 PM »
the VR_library.h that currently exists is outdated.  Is there a more recent version?

Offline mallster

  • Jr. Member
  • **
  • Posts: 19
  • Helpful? 1
Re: VR_library.h must be written (for Admin)
« Reply #1 on: August 04, 2012, 02:37:53 AM »

Why does it need upgrading? Is it not compatible with the easy vr module?  :'(

Offline strat321Topic starter

  • Jr. Member
  • **
  • Posts: 29
  • Helpful? 0
Re: VR_library.h must be written (for Admin)
« Reply #2 on: August 04, 2012, 08:13:22 AM »
I am not certain if it is not compatible with EasyVR or if it is just WEBBOT 2.09 but it will not initialize the EasyVR.

 


Get Your Ad Here