go_away

Author Topic: For Admin: OverLib 4.14 or later is needed for adaptive width plugin!  (Read 454 times)

0 Members and 1 Guest are viewing this topic.

Offline jwatteTopic starter

  • Supreme Robot
  • *****
  • Posts: 1,343
  • Helpful? 81
For Admin: In case you hadn't noticed, web engineers everywhere now agree that overLib 4.14 or later is needed for adaptive width plugin!
And, in case this isn't obvious enough, the forum software has decided to tell us this with an alert on every post. Can't be too careful when you want a message to be heard! :-)

Offline Admin

  • Administrator
  • Supreme Robot
  • *****
  • Posts: 11,659
  • Helpful? 169
    • Society of Robots
Re: For Admin: OverLib 4.14 or later is needed for adaptive width plugin!
« Reply #1 on: January 27, 2014, 08:47:33 PM »
Yea, just figured it out today what the problem was . . .

http://www.societyofrobots.com/robotforum/index.php?topic=17518.0

 


Get Your Ad Here

data_list